Autor Thema: Felder zur Anmeldung erscheinen nicht mehr  (Gelesen 205 mal)

Offline ARS

  • Neuling
  • *
  • Beiträge: 3
  • Danksagungen: 0
  • Arfooo Directory: http://www.1a-reisekatalog.de
Hi an alle,

seit Kurzem kann man bei der Website Anmeldung noch die Kategorien wählen, dann erscheinen unten aber nicht mehr die restlichen Felder zum Ausfüllen??? Hier geht es zum besagten (Als Gast können Sie die Verlinkung nicht sehen! Registrieren oder Anmelden)(Als Gast können Sie die Verlinkung nicht sehen! Registrieren oder Anmelden)

Update auf 2.02. habe ich auch durchgeführt - dennoch erscheint nichts mehr.
Außerdem habe ich zwar mehrere Templates-Ordner hochgeladen, aber im Backend erscheinen sie nicht zur Auswahl

Hat jemand einen Tipp für mich?

Vielen Dank
ARS

Offline ARS

  • Neuling
  • *
  • Beiträge: 3
  • Danksagungen: 0
  • Arfooo Directory: http://www.1a-reisekatalog.de
Re: Felder zur Anmeldung erscheinen nicht mehr
« Antwort #1 am: 05.08.2017 »
(Als Gast können Sie die Verlinkung nicht sehen! Registrieren oder Anmelden)
Hi an alle,

seit Kurzem kann man bei der Website Anmeldung noch die Kategorien wählen, dann erscheinen unten aber nicht mehr die restlichen Felder zum Ausfüllen??? Hier geht es zum besagten (Als Gast können Sie die Verlinkung nicht sehen! Registrieren oder Anmelden)(Als Gast können Sie die Verlinkung nicht sehen! Registrieren oder Anmelden)

Update auf 2.02. habe ich auch durchgeführt - dennoch erscheint nichts mehr.
Außerdem habe ich zwar mehrere Templates-Ordner hochgeladen, aber im Backend erscheinen sie nicht zur Auswahl

Hat jemand einen Tipp für mich?

Vielen Dank
ARS

Edit: aus unerfindlichem Grund waren die Kategorien auf einmal so eingestellt, dass sie für Neueinträge gesperrt waren. Nachdem ich sie einzeln wieder freigegeben hatte, ging es wieder. Seltsam, weil ich davor wirklich nichts geändert hatte

 

SimplePortal 2.3.4 © 2008-2011, SimplePortal